<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 6) & !(IE 7) & !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Tubes o’ Paint | Craig Ford Fine Art</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://craigfordfineart.com/xmlrpc.php" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=craigfordfineart.com&amp;id=34188607&amp;t=1547137807&amp;back=https%3A%2F%2Fcraigfordfineart.com%2F2018%2F12%2F13%2Ftubes-o-paint%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//craigfordfineart.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Craig Ford Fine Art &raquo; Feed" href="https://craigfordfineart.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Craig Ford Fine Art &raquo; Comments Feed" href="https://craigfordfineart.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Craig Ford Fine Art &raquo; Tubes o’ Paint Comments Feed" href="https://craigfordfineart.com/2018/12/13/tubes-o-paint/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNUtFuwyAM/KFRtKmr8jLtW4C4iRvACDuq8vdzmmVT2wntBfmMzzZ32GsxgbJAFptmU+I8YGZ7LYGS4YQRlgd0CMwv9m9axAnYXkCKC5O5oVZ5hegEelOI5QG1aJjPmFEWKyMknVdmbzPyiOJ+aJhDnHu91ITtkcX6SLedfHV1sSxLhEPC3BrEI1UJtLfZ3wXJYTQ8ew4VPbQ6BKqg+VScrBUJenQQdessLVoqp521hqNObSqyGeR9qcBs9Ew4J7PJ88R7Vu1bjX8UBopUVVBXp+Y+2A+gljIFdNGgltyDjYw2k2yXe9DqOgAZNdEJUr4D5hwd1vZPU/sHDYebk79wJX2mj9f346nruuPp7fIFGRUofg==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9i0EKQjEMBS9kDdVfXIlnyS+1jaRJafLx+uJCRBRXbx7MwH2ErOJFHPoWBm+VxACzk8qK8037bLaD3/pQ83BlpAnWcJLU1/6rTDMhB9aqn+cr8lZ6MWgLVNYV+Slc+jmmQzrFtMTj7QHFQEmu?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrA6deiM+S+3iSO2fTevQpzcDvVCHQiDk5MvhRI0JKBhXe2RlpS4V8+3ZGssL9QsAT0PWBRtP4QWbGAqGMrE+HskhVMasB9HE6BRnuBS5eGQWaGb7HonClXD8i1ksSZszZGS6f7n6CsnVgQKrjE4e6GHK8DHJ1cHv227drZbtbrO1Dyt7cHM='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://craigfordfineart.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Some sketches from a recent&nbsp;trip' href='https://craigfordfineart.com/2018/12/11/some-sketches-from-a-recent-trip/' />
<link rel='next' title='More Tubes' href='https://craigfordfineart.com/2018/12/14/more-tubes/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://craigfordfineart.com/2018/12/13/tubes-o-paint/" />
<link rel='shortlink' href='https://wp.me/p2js19-juQ' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fcraigfordfineart.com%2F2018%2F12%2F13%2Ftubes-o-paint%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fcraigfordfineart.com%2F2018%2F12%2F13%2Ftubes-o-paint%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Tubes o’ Paint" />
<meta property="og:url" content="https://craigfordfineart.com/2018/12/13/tubes-o-paint/" />
<meta property="og:description" content="December 13, 2018" />
<meta property="article:published_time" content="2018-12-13T17:57:31+00:00" />
<meta property="article:modified_time" content="2018-12-13T17:57:54+00:00" />
<meta property="og:site_name" content="Craig Ford Fine Art" />
<meta property="og:image" content="https://craigfordfineart.files.wordpress.com/2018/12/Paint-Tubes.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="421" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Tubes o’ Paint" />
<meta name="twitter:image" content="https://craigfordfineart.files.wordpress.com/2018/12/Paint-Tubes.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/a1f1e717ea9720195aa2f98da8ddf2f7?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/a1f1e717ea9720195aa2f98da8ddf2f7?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/a1f1e717ea9720195aa2f98da8ddf2f7?s=114" />
<link rel='openid.server' href='https://craigfordfineart.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://craigfordfineart.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://craigfordfineart.com/osd.xml" title="Craig Ford Fine Art" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="Craig Ford Fine Art" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Allegorical Post-Modern Americana, sort of" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://craigfordfineart.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/a1f1e717ea9720195aa2f98da8ddf2f7?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="December 13, 2018" />
<link rel="amphtml" href="https://craigfordfineart.com/2018/12/13/tubes-o-paint/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>
<body class="post-template-default single single-post postid-74948 single-format-standard mp6 customizer-styles-applied layout-photoblog highlander-enabled highlander-light">
<div class="container">
	<div id="header">
		<div id="header-inner" class="clearfix">
			<div id="title">
				<h1>
					<a href="https://craigfordfineart.com/" title="Craig Ford Fine Art" rel="home">
						Craig Ford Fine Art					</a>
				</h1>
				<p id="tagline" >
					Allegorical Post-Modern Americana, sort of				</p>
							</div><!-- #title -->
			<ul id="nav" class="menu"><li class="page_item page-item-2 page_item_has_children"><a href="https://craigfordfineart.com/about/">About my art and how to get&nbsp;it</a>
<ul class='children'>
	<li class="page_item page-item-74822"><a href="https://craigfordfineart.com/about/cloud-sketches/">Cloud sketches</a></li>
</ul>
</li>
</ul>
		</div><!-- #header-inner -->
	</div><!-- #header -->

<div class="main">
		
			<div id="post-74948" class="post-74948 post type-post status-publish format-standard has-post-thumbnail hentry category-blue category-color-and-shape category-green category-penink category-pop-art category-recognizable-objects category-sketch category-still-life category-watercolor category-yellow tag-art-supplies tag-doodle tag-oil-paint tag-sketchbook tag-whats-in-my-studio tag-whats-on-my-desk">

									<h2 class="photo-title">
						<span class="content-title">Tubes o’ Paint</span>
					</h2>
								<div class="photo">
					<div class="photo-inner">
					<h5>December 13, 2018</h5>
<div data-shortcode="caption" id="attachment_74947" style="width: 784px" class="wp-caption aligncenter"><a href="https://craigfordfineart.com/paint-tubes/"><img data-attachment-id="74947" data-permalink="https://craigfordfineart.com/2018/12/13/tubes-o-paint/paint-tubes/" data-orig-file="https://craigfordfineart.files.wordpress.com/2018/12/Paint-Tubes.jpg?w=774&#038;h=272" data-orig-size="3880,1362" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone XR&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1544704484&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0091743119266055&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Paint Tubes" data-image-description="" data-medium-file="https://craigfordfineart.files.wordpress.com/2018/12/Paint-Tubes.jpg?w=774&#038;h=272?w=300" data-large-file="https://craigfordfineart.files.wordpress.com/2018/12/Paint-Tubes.jpg?w=774&#038;h=272?w=774" class="size-full wp-image-74947" src="https://craigfordfineart.files.wordpress.com/2018/12/Paint-Tubes.jpg?w=774&#038;h=272" alt="" width="774" height="272" srcset="https://craigfordfineart.files.wordpress.com/2018/12/Paint-Tubes.jpg?w=774&amp;h=272 774w, https://craigfordfineart.files.wordpress.com/2018/12/Paint-Tubes.jpg?w=1548&amp;h=544 1548w, https://craigfordfineart.files.wordpress.com/2018/12/Paint-Tubes.jpg?w=150&amp;h=53 150w, https://craigfordfineart.files.wordpress.com/2018/12/Paint-Tubes.jpg?w=300&amp;h=105 300w, https://craigfordfineart.files.wordpress.com/2018/12/Paint-Tubes.jpg?w=768&amp;h=270 768w, https://craigfordfineart.files.wordpress.com/2018/12/Paint-Tubes.jpg?w=1024&amp;h=359 1024w" sizes="(max-width: 774px) 100vw, 774px" /></a><p class="wp-caption-text">6&#8243; x 16&#8243; ink and watercolor in sketchbook</p></div>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-74948" class="share-twitter sd-button share-icon" href="https://craigfordfineart.com/2018/12/13/tubes-o-paint/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-74948" class="share-facebook sd-button share-icon" href="https://craigfordfineart.com/2018/12/13/tubes-o-paint/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-34188607-74948-5c37730f321e0' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=34188607&amp;post_id=74948&amp;origin=craigfordfineart.wordpress.com&amp;obj_id=34188607-74948-5c37730f321e0' data-name='like-post-frame-34188607-74948-5c37730f321e0'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>										<div class="entry-tags"><span class="the-tags">Tags:</span> <a href="https://craigfordfineart.com/tag/art-supplies/" rel="tag">art supplies</a>, <a href="https://craigfordfineart.com/tag/doodle/" rel="tag">doodle</a>, <a href="https://craigfordfineart.com/tag/oil-paint/" rel="tag">oil paint</a>, <a href="https://craigfordfineart.com/tag/sketchbook/" rel="tag">sketchbook</a>, <a href="https://craigfordfineart.com/tag/whats-in-my-studio/" rel="tag">whats in my studio</a>, <a href="https://craigfordfineart.com/tag/whats-on-my-desk/" rel="tag">whats on my desk</a></div>																<div id="comments">
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/12/13/tubes-o-paint/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://craigfordfineart.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="7386a3f771" /><input type="hidden" name="_wp_http_referer" value="/2018/12/13/tubes-o-paint/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google+ account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='74948' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="de54d27e66" /></p>
<input type="hidden" name="genseq" value="1547137807" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="18"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->					<div class="clear"></div>
					</div><!-- .photo-inner -->
				</div><!-- .photo -->
				<div class="photo-meta">
					<div class="photo-meta-inner">
						<ul>
							<li class="first"><a href="https://craigfordfineart.com/2018/12/13/tubes-o-paint/" title="Permalink to Tubes o’ Paint" rel="bookmark">December 13, 2018</a></li>
							<li><a href="https://craigfordfineart.com/category/blue/" rel="category tag">blue</a>, <a href="https://craigfordfineart.com/category/color-and-shape/" rel="category tag">color and shape</a>, <a href="https://craigfordfineart.com/category/green/" rel="category tag">green</a>, <a href="https://craigfordfineart.com/category/penink/" rel="category tag">pen&amp;ink</a>, <a href="https://craigfordfineart.com/category/pop-art/" rel="category tag">pop art</a>, <a href="https://craigfordfineart.com/category/recognizable-objects/" rel="category tag">recognizable objects</a>, <a href="https://craigfordfineart.com/category/sketch/" rel="category tag">sketch</a>, <a href="https://craigfordfineart.com/category/still-life/" rel="category tag">still life</a>, <a href="https://craigfordfineart.com/category/watercolor/" rel="category tag">watercolor</a>, <a href="https://craigfordfineart.com/category/yellow/" rel="category tag">yellow</a></li>							<li class="last"><a href="https://craigfordfineart.com/2018/12/13/tubes-o-paint/#respond" class="comments-link" >Leave a comment</a></li>
						</ul>
					</div><!-- .photo-meta-inner -->
				</div><!-- .photo-meta -->

			</div><!-- #post-74948 -->

			<div class="navigate-single">
				<div class="older-wrapper"><a href="https://craigfordfineart.com/2018/12/11/some-sketches-from-a-recent-trip/" rel="prev">&larr; Older Post</a></div>				<div class="newer-wrapper"><a href="https://craigfordfineart.com/2018/12/14/more-tubes/" rel="next">Newer Post &rarr;</a></div>			</div><!-- .navigate -->

		
</div><!-- .main -->

<div id="sidebar">
	<div id="sidebar-inner" class="widget-area">
			<ul>

			<li id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://craigfordfineart.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li>
		<li id="recent-posts-2" class="widget widget_recent_entries">		<h4 class="widget-title">Recent Posts</h4>		<ul>
											<li>
					<a href="https://craigfordfineart.com/2019/01/04/vees-botanical-garden/">Vee&#8217;s Botanical Garden</a>
									</li>
											<li>
					<a href="https://craigfordfineart.com/2019/01/02/last-sketches-for-2018/">Last sketches for&nbsp;2018</a>
									</li>
											<li>
					<a href="https://craigfordfineart.com/2018/12/30/clean-brushes/">Clean Brushes</a>
									</li>
											<li>
					<a href="https://craigfordfineart.com/2018/12/28/74977/">Nature Trail</a>
									</li>
											<li>
					<a href="https://craigfordfineart.com/2018/12/24/mojo-on-the-couch/">Mojo on the&nbsp;Couch</a>
									</li>
					</ul>
		</li>
<li id="archives-2" class="widget widget_archive"><h4 class="widget-title">Archives</h4>		<ul>
				<li><a href='https://craigfordfineart.com/2019/01/'>January 2019</a></li>
	<li><a href='https://craigfordfineart.com/2018/12/'>December 2018</a></li>
	<li><a href='https://craigfordfineart.com/2018/11/'>November 2018</a></li>
	<li><a href='https://craigfordfineart.com/2018/10/'>October 2018</a></li>
	<li><a href='https://craigfordfineart.com/2018/09/'>September 2018</a></li>
	<li><a href='https://craigfordfineart.com/2018/08/'>August 2018</a></li>
	<li><a href='https://craigfordfineart.com/2018/07/'>July 2018</a></li>
	<li><a href='https://craigfordfineart.com/2018/06/'>June 2018</a></li>
	<li><a href='https://craigfordfineart.com/2018/05/'>May 2018</a></li>
	<li><a href='https://craigfordfineart.com/2018/04/'>April 2018</a></li>
	<li><a href='https://craigfordfineart.com/2018/03/'>March 2018</a></li>
	<li><a href='https://craigfordfineart.com/2018/02/'>February 2018</a></li>
	<li><a href='https://craigfordfineart.com/2018/01/'>January 2018</a></li>
	<li><a href='https://craigfordfineart.com/2017/12/'>December 2017</a></li>
	<li><a href='https://craigfordfineart.com/2017/11/'>November 2017</a></li>
	<li><a href='https://craigfordfineart.com/2017/10/'>October 2017</a></li>
	<li><a href='https://craigfordfineart.com/2017/09/'>September 2017</a></li>
	<li><a href='https://craigfordfineart.com/2017/08/'>August 2017</a></li>
	<li><a href='https://craigfordfineart.com/2017/07/'>July 2017</a></li>
	<li><a href='https://craigfordfineart.com/2017/06/'>June 2017</a></li>
	<li><a href='https://craigfordfineart.com/2017/05/'>May 2017</a></li>
	<li><a href='https://craigfordfineart.com/2017/04/'>April 2017</a></li>
	<li><a href='https://craigfordfineart.com/2017/03/'>March 2017</a></li>
	<li><a href='https://craigfordfineart.com/2017/02/'>February 2017</a></li>
	<li><a href='https://craigfordfineart.com/2017/01/'>January 2017</a></li>
	<li><a href='https://craigfordfineart.com/2016/12/'>December 2016</a></li>
	<li><a href='https://craigfordfineart.com/2016/11/'>November 2016</a></li>
	<li><a href='https://craigfordfineart.com/2016/10/'>October 2016</a></li>
	<li><a href='https://craigfordfineart.com/2016/09/'>September 2016</a></li>
	<li><a href='https://craigfordfineart.com/2016/08/'>August 2016</a></li>
	<li><a href='https://craigfordfineart.com/2016/07/'>July 2016</a></li>
	<li><a href='https://craigfordfineart.com/2016/06/'>June 2016</a></li>
	<li><a href='https://craigfordfineart.com/2016/05/'>May 2016</a></li>
	<li><a href='https://craigfordfineart.com/2016/04/'>April 2016</a></li>
	<li><a href='https://craigfordfineart.com/2016/03/'>March 2016</a></li>
	<li><a href='https://craigfordfineart.com/2016/02/'>February 2016</a></li>
	<li><a href='https://craigfordfineart.com/2016/01/'>January 2016</a></li>
	<li><a href='https://craigfordfineart.com/2015/12/'>December 2015</a></li>
	<li><a href='https://craigfordfineart.com/2015/11/'>November 2015</a></li>
	<li><a href='https://craigfordfineart.com/2015/10/'>October 2015</a></li>
	<li><a href='https://craigfordfineart.com/2015/09/'>September 2015</a></li>
	<li><a href='https://craigfordfineart.com/2015/08/'>August 2015</a></li>
	<li><a href='https://craigfordfineart.com/2015/07/'>July 2015</a></li>
	<li><a href='https://craigfordfineart.com/2015/06/'>June 2015</a></li>
	<li><a href='https://craigfordfineart.com/2015/05/'>May 2015</a></li>
	<li><a href='https://craigfordfineart.com/2015/04/'>April 2015</a></li>
	<li><a href='https://craigfordfineart.com/2015/03/'>March 2015</a></li>
	<li><a href='https://craigfordfineart.com/2015/02/'>February 2015</a></li>
	<li><a href='https://craigfordfineart.com/2015/01/'>January 2015</a></li>
	<li><a href='https://craigfordfineart.com/2014/12/'>December 2014</a></li>
	<li><a href='https://craigfordfineart.com/2014/11/'>November 2014</a></li>
	<li><a href='https://craigfordfineart.com/2014/10/'>October 2014</a></li>
	<li><a href='https://craigfordfineart.com/2014/09/'>September 2014</a></li>
	<li><a href='https://craigfordfineart.com/2014/08/'>August 2014</a></li>
	<li><a href='https://craigfordfineart.com/2014/07/'>July 2014</a></li>
	<li><a href='https://craigfordfineart.com/2014/06/'>June 2014</a></li>
	<li><a href='https://craigfordfineart.com/2014/05/'>May 2014</a></li>
	<li><a href='https://craigfordfineart.com/2014/04/'>April 2014</a></li>
	<li><a href='https://craigfordfineart.com/2014/03/'>March 2014</a></li>
	<li><a href='https://craigfordfineart.com/2014/01/'>January 2014</a></li>
	<li><a href='https://craigfordfineart.com/2013/11/'>November 2013</a></li>
	<li><a href='https://craigfordfineart.com/2013/09/'>September 2013</a></li>
	<li><a href='https://craigfordfineart.com/2013/06/'>June 2013</a></li>
	<li><a href='https://craigfordfineart.com/2013/03/'>March 2013</a></li>
	<li><a href='https://craigfordfineart.com/2012/12/'>December 2012</a></li>
	<li><a href='https://craigfordfineart.com/2012/11/'>November 2012</a></li>
	<li><a href='https://craigfordfineart.com/2012/10/'>October 2012</a></li>
	<li><a href='https://craigfordfineart.com/2012/08/'>August 2012</a></li>
	<li><a href='https://craigfordfineart.com/2012/06/'>June 2012</a></li>
	<li><a href='https://craigfordfineart.com/2012/04/'>April 2012</a></li>
	<li><a href='https://craigfordfineart.com/2012/03/'>March 2012</a></li>
		</ul>
			</li>
<li id="categories-2" class="widget widget_categories"><h4 class="widget-title">Categories</h4>		<ul>
				<li class="cat-item cat-item-5348"><a href="https://craigfordfineart.com/category/abstract/" >abstract</a>
</li>
	<li class="cat-item cat-item-85566980"><a href="https://craigfordfineart.com/category//allegory-series/" >Allegory series</a>
</li>
	<li class="cat-item cat-item-490"><a href="https://craigfordfineart.com/category/animals/" >animals</a>
</li>
	<li class="cat-item cat-item-2290"><a href="https://craigfordfineart.com/category/architecture/" >architecture</a>
</li>
	<li class="cat-item cat-item-29072"><a href="https://craigfordfineart.com/category/beverage/" >beverage</a>
</li>
	<li class="cat-item cat-item-2109"><a href="https://craigfordfineart.com/category/blackwhite/" >black&amp;white</a>
</li>
	<li class="cat-item cat-item-9150"><a href="https://craigfordfineart.com/category/blue/" >blue</a>
</li>
	<li class="cat-item cat-item-158481343"><a href="https://craigfordfineart.com/category/color-and-shape/" >color and shape</a>
</li>
	<li class="cat-item cat-item-4615991"><a href="https://craigfordfineart.com/category/color-study/" >color study</a>
</li>
	<li class="cat-item cat-item-24932"><a href="https://craigfordfineart.com/category/digital/" >digital</a>
</li>
	<li class="cat-item cat-item-850539"><a href="https://craigfordfineart.com/category/dogs-cats/" >dogs &amp; cats</a>
</li>
	<li class="cat-item cat-item-724812"><a href="https://craigfordfineart.com/category/expressionistic/" >expressionistic</a>
</li>
	<li class="cat-item cat-item-353857"><a href="https://craigfordfineart.com/category/figurative/" >figurative</a>
</li>
	<li class="cat-item cat-item-361337"><a href="https://craigfordfineart.com/category/floral/" >floral</a>
</li>
	<li class="cat-item cat-item-586"><a href="https://craigfordfineart.com/category/food/" >food</a>
</li>
	<li class="cat-item cat-item-24600"><a href="https://craigfordfineart.com/category/furniture/" >furniture</a>
</li>
	<li class="cat-item cat-item-33326"><a href="https://craigfordfineart.com/category/glass/" >glass</a>
</li>
	<li class="cat-item cat-item-17997"><a href="https://craigfordfineart.com/category/green/" >green</a>
</li>
	<li class="cat-item cat-item-1440691"><a href="https://craigfordfineart.com/category/impressionistic/" >impressionistic</a>
</li>
	<li class="cat-item cat-item-106595"><a href="https://craigfordfineart.com/category/iphone/" >iPhone</a>
</li>
	<li class="cat-item cat-item-11201"><a href="https://craigfordfineart.com/category/landscape/" >landscape</a>
</li>
	<li class="cat-item cat-item-32801"><a href="https://craigfordfineart.com/category/mixed-media/" >mixed media</a>
</li>
	<li class="cat-item cat-item-273380"><a href="https://craigfordfineart.com/category/oil-painting/" >oil painting</a>
</li>
	<li class="cat-item cat-item-367363"><a href="https://craigfordfineart.com/category/painterly/" >painterly</a>
</li>
	<li class="cat-item cat-item-159957"><a href="https://craigfordfineart.com/category/penink/" >pen&amp;ink</a>
</li>
	<li class="cat-item cat-item-150984"><a href="https://craigfordfineart.com/category/photo-collage/" >Photo collage</a>
</li>
	<li class="cat-item cat-item-214353"><a href="https://craigfordfineart.com/category/pop-art/" >pop art</a>
</li>
	<li class="cat-item cat-item-9193"><a href="https://craigfordfineart.com/category/portraits/" >portraits</a>
</li>
	<li class="cat-item cat-item-38785"><a href="https://craigfordfineart.com/category/pro-bono/" >pro-bono</a>
</li>
	<li class="cat-item cat-item-3879158"><a href="https://craigfordfineart.com/category/purchase-artwork/" >Purchase artwork</a>
</li>
	<li class="cat-item cat-item-213616793"><a href="https://craigfordfineart.com/category/purchased-artwork/" >purchased artwork</a>
</li>
	<li class="cat-item cat-item-86864823"><a href="https://craigfordfineart.com/category/recognizable-objects/" >recognizable objects</a>
</li>
	<li class="cat-item cat-item-7432"><a href="https://craigfordfineart.com/category/red/" >red</a>
</li>
	<li class="cat-item cat-item-245"><a href="https://craigfordfineart.com/category/reflections/" >reflections</a>
</li>
	<li class="cat-item cat-item-22959"><a href="https://craigfordfineart.com/category/sculpture/" >sculpture</a>
</li>
	<li class="cat-item cat-item-16227"><a href="https://craigfordfineart.com/category/sketch/" >sketch</a>
</li>
	<li class="cat-item cat-item-7501"><a href="https://craigfordfineart.com/category/still-life/" >still life</a>
</li>
	<li class="cat-item cat-item-712645"><a href="https://craigfordfineart.com/category/vintage-images/" >vintage images</a>
</li>
	<li class="cat-item cat-item-19874"><a href="https://craigfordfineart.com/category/watercolor/" >watercolor</a>
</li>
	<li class="cat-item cat-item-93326"><a href="https://craigfordfineart.com/category/yellow/" >yellow</a>
</li>
		</ul>
			</li>
<li id="meta-2" class="widget widget_meta"><h4 class="widget-title">Meta</h4>			<ul>
			<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>			<li><a href="https://craigfordfineart.wordpress.com/wp-login.php">Log in</a></li>
			<li><a href="https://craigfordfineart.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://craigfordfineart.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</li>

		</ul>
	</div><!-- #sidebar-inner -->
</div><!-- #sidebar -->

	<div id="footer">
		<p>
			<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
					</p>
	</div><!-- #footer -->
</div><!-- #container -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201902y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/craigfordfineart.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/craigfordfineart.wordpress.com\/wp-login.php?action=logout&_wpnonce=b29d504d25","homeURL":"https:\/\/craigfordfineart.com\/","postID":"74948","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="34188607" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://craigfordfineart.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Craig Ford Fine Art" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="91f238415c" /><input type="hidden" name="_wp_http_referer" value="/2018/12/13/tubes-o-paint/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/craigfordfineart.com\/2018\/12\/13\/tubes-o-paint\/":74948};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"34188607","siteName":"Craig Ford Fine Art","siteURL":"https:\/\/craigfordfineart.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/a1f1e717ea9720195aa2f98da8ddf2f7?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/nishita","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/craigfordfineart.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcraigfordfineart.com%2F2018%2F12%2F13%2Ftubes-o-paint%2F","themeURL":"","xhrURL":"https:\/\/craigfordfineart.com\/wp-admin\/admin-ajax.php","nonce":"f041fbe978","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"a5c6e7b31c\" \/>","referer":"https:\/\/craigfordfineart.com\/2018\/12\/13\/tubes-o-paint\/","canFollow":"1","feedID":"4100816","statusMessage":"","customizeLink":"https:\/\/craigfordfineart.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fcraigfordfineart.wordpress.com%2F2018%2F12%2F13%2Ftubes-o-paint%2F","postID":"74948","shortlink":"https:\/\/wp.me\/p2js19-juQ","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/craigfordfineart.com\/74948","statsLink":"https:\/\/wordpress.com\/stats\/post\/74948\/craigfordfineart.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Nishita","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 171 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/craigfordfineart.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcraigfordfineart.com%2F2018%2F12%2F13%2Ftubes-o-paint%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/craigfordfineart.com\/wp-admin\/admin-ajax.php","nonce":"a64c86cfb4","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/craigfordfineart.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcraigfordfineart.com%2F2018%2F12%2F13%2Ftubes-o-paint%2F","blog_id":"34188607","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=34188607&v=wpcom&tz=0&user_id=0&subd=craigfordfineart","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUNtuwjAM/aGl7gaIvUz7lCmkBpzmhp2w8fcYiUIfUKU92To3nwR+i3E5VUwVvMCAZ3JY/jovbzCjYjMltAMlgUAjCpwaNjzaNATkSUzJhTYoqUEux6hGw1jCpYuUFhLtoLzZWYZopSLrZvIZmekW9sD+mVDZulGWTK5STjfTY3v1EinP8nPc6xfw5T66uerFLWc5N8EAHmvRXmYClvqNJBGrWXU9/Ohl2GeOC/qSpZp9sMQgR8uUDtNU03f8et+sN+v+o99++isFgLsl'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?59" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'34188607','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'34188607','v':'wpcom','tz':'0','user_id':'0','post':'74948','subd':'craigfordfineart'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlJXhpJXF6XXw5alMrXWtiSzIydDMmRG0seT8wOFpud01KamM5RGxZW1hhdS9mNzJHb2NHVj15R1lyXWo2dD9ieW1veDB5MnBIcWh3cjFPUG9aTXRQUVUtZVNlMmx2WHlBeVUwNnolQ0wmRSU2fCVuP25bQi9rZ01zLnYyM2Jkbi1QQjBZZjl8czRVW1BTLnx+VS42R1hyS3lCP09KbEdqTmh0NThHMC02TmNafDM0bEZzVVZDWV1NPVZdJVM='}]);
_stq.push([ 'clickTrackerInit', '34188607', '74948' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.107 seconds
	59284 bytes batcached for 300 seconds
-->
